WESTCHECK® QUICK REFERENCE GUIDE

Using WestCheck

WestCheck is West's automated citation-checking software that verifies citations extracted from a
legal document or in a citations list you create manually. You can choose to install WestCheck as an
integrated application, as a stand-alone application, or both.

* The WestCheck integrated application is integrated with your word-processing program or
document management system (DMS). You access the application via a word-processor or DMS
document.

* The stand-alone application runs in its own interface. When you install WestCheck on a network,
only the stand-alone application is installed.

You can check your citations in KeyCite®, create a table of authorities for cases, statutes, and other
legal authority cited in your document, use QuoteRight to verify the accuracy of quotations in your
document, and use the Find service to retrieve the documents on Westlaw®. This can be important
when—sometimes at the eleventh hour—you need to verify that all the citations in a lengthy
memorandum are correct and that the cited authorities are good law.

Download the software at www.west.thomson.com/customerservice/software/wcup.asp.

Minimum System Requirements

*  Operating system: Windows® 98, Windows 2000, Windows XP, Windows Vista™, or Windows NT®
4.0

*  Processor: Pentium 90 or later
* Modem or Internet connection
* Memory (RAM): At least 32MB
* Hard disk space: At least TTMB

*  Microsoft® Internet Explorer® 5.0 or later to use the KeyCite Alert feature

Supported Word Processors

*  Microsoft Word 97, 2000, 2002 (XP), 2003, or 2007 or one of the following Corel® WordPerfect®
versions:

*  WordPerfect Suite 8 Legal Edition

*  WordPerfect 8, build 471 or higher (or Service Pack 5)

*  WordPerfect Law Office 2000

*  WordPerfect 9, build 664 or higher (or Service Pack 2)

*  WordPerfect 10, build 10.0.0.719 and Service Pack 3

*  WordPerfect 11 build 11.0.0.305 or later (Service Pack 2)

*  WordPerfect 12

*  WordPerfect X3 (Windows Vista requires WordPerfect Service Packs 1and 2)

Supported Document Management Systems (DMS)
*  DOCS Open® 3.5x%, 3.7x, 3.8x and 3.9x « PCDOCS® 3.9x
* iManage infoRite 5.x and DeskSite 6.x

For assistance

using WestCheck, call
1-800-WESTLAW
(1-800-937-8529).

For free reference
materials, visit
west.thomson.com
/westlaw/guides.

Westlaw.



Starting WestCheck
STARTING THE INTEGRATED APPLICATION

To start the WestCheck integrated application, open the document you want to check in your word-
processing program.

STARTING THE STAND-ALONE APPLICATION

To start the WestCheck stand-alone application, choose Programs, West Applications, WestCheck
4.56 from the Start menu or double-click the WestCheck 4.56 icon on your desktop.

Basic Steps
1. Create a citations list. 3. Check your citations.
2. Verify your citations 4. View, print, or save your result.

Creating a Citations List

You can create a citations list in WestCheck by extracting citations from a document or by manually
typing citations.

BY EXTRACTING CITATIONS FROM A DOCUMENT IN THE INTEGRATED APPLICATION

1. Open your legal document in Microsoft Word or Corel WordPerfect.

2. Click the WestCheck button on the toolbar or choose WestCheck, Citations List from the
Tools menu. (In Corel WordPerfect, click the WestCheck button on the Legal toolbar. To view the
Legal toolbar, choose Toolbars from the View menu, select the Legal check box, and then click OK.)

3. WestCheck extracts the citations from your document. The extracted citations are displayed in the
WestCheck 4.5 dialog box.

IN MICROSOFT OFFICE 2007

1. Open your legal document.

2. Click the Add-Ins tab on the toolbar.

3. Click the WestCheck button %1 on the Ribbon or click WestCheck and then select Citations List.
BY EXTRACTING CITATIONS FROM A DOCUMENT IN THE STAND-ALONE APPLICATION

1. In the Welcome dialog box, select Extract a citations list from a document, then click OK.

2. Inthe Open dialog box, select the document from which you want to extract citations, then click
Open.

CREATING A NEW CITATIONS LIST IN THE STAND-ALONE APPLICATION
You can create a new citations list by manually typing the citations.

1. In the Welcome dialog box, select Create a new citations list, then click OK. If WestCheck is
currently running, choose Create a new citations list from the File menu.

To add a citation, double-click Double click here to add a citation and then press Enter.
Type the citation and press Enter.

Repeat step 3 for each citation you want to add.
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Verify your citations. See “Verifying Your Citations List” on page 3 for more information.
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CREATING A CITATIONS LIST FROM A DOCUMENT SAVED IN A DMS (STAND-ALONE APPLICATION)
Note You must have a DMS client installed in your computer.

1. At the Welcome dialog box, select Extract a citations list from a document in DMS, then click OK.
If WestCheck is currently running, choose Extract from a DMS Document from the File menu.

2. WestCheck extracts the citations from your document. The extracted citations are displayed in the
WestCheck 4.5 dialog box

Verifying Your Citations List

You can verify your citations list in WestCheck to determine if any case law citations in your list are
inaccurate or incomplete. It is recommend that you verify your citations list before you run it in KeyCite
or the other document services so you can receive accurate and complete information.

Note WestCheck does not verify that your citations are in Bluebook format nor does it verify citations
for statutes.

1. If you are using the integrated application, click the WestCheck button on the toolbar, or
choose WestCheck, Citations List from the Tools menu. If you are using Microsoft Word 2007, click
the Add-Ins tab on the toolbar and then click the WestCheck button on the Ribbon or click
WestCheck and then select Citations List. If you are using the stand-alone application, skip to step
2.

Note WestCheck does not verify that your citations are in Bluebook format nor does it verify citations
for statutes.

2. Inthe WestCheck 4.5 dialog box, click the Verify Citations button.
3. Type your password in the Westlaw Password text box.

4. Type your client identifier in the Westlaw Client Identifier text box.
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. Select the destination to which you want your verification result delivered from the Results Delivery
drop-down list. If necessary, enter any additional information, e.g., download file name or e-mail
address, in the appropriate text boxes.

6. Click OK. When WestCheck finishes verifying your citations list, a report is sent to the delivery
destination you chose. See “Locating Inaccurate Citations in Your Citations List” below.
LOCATING INACCURATE CITATIONS IN YOUR CITATIONS LIST (STAND-ALONE APPLICATION ONLY)

After your citations list has been verified, a warning symbol # is displayed at the end of the citations
that contain potential errors. The symbol will remain until the citation is corrected and the citations list
is verified again. To view the error message, complete the following steps:

1. Right-click the citation and choose Show Error Message from the pop-up menu. A Citation Error
Message dialog box is displayed, which explains the error.

2. After viewing the error message, click OK.

3. Make any necessary modifications to your citations.

Checking the Citations in Your Citations List

Once you have verified that your citations list is accurate, you can check your citations in WestCheck
using the KeyCite, Find, and Table of Authorities services. Your citations are checked using the service
options you select for each citation.

1. If you are using the integrated application, click the WestCheck button on the toolbar, or
choose WestCheck, Citations List from the Tools menu. If you are using Microsoft Word 2007, click
the Add-Ins tab on the toolbar and then click the WestCheck button on the Ribbon or click
WestCheck and then select Citations List.



If you are using the stand-alone application, skip to step 2. The WestCheck 4.5 dialog box is displayed.

2. To check individual citations in the citations list, select the check box next to each citation under
the service in which you want to check that citation. To check the entire citations list in the same
service or services, right-click a service heading (e.g., KeyCite), then choose the desired option from
the pop-up menu.

Click Run WestCheck. The Run WestCheck dialog box is displayed.

Type your password in the Westlaw Password text box.

Type your client identifier in the Westlaw Client Identifier text box.
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Select the destination to which you want your WestCheck results delivered. Select one of these
options from the Results Delivery drop-down list:

* Attached Printer  * E-Mail * Westlaw Printer
* Download e Fax
7. If necessary, enter or select additional results delivery information (e.g., download file name).

8. Select the Remember Password check box to save your password so that the next time you access
the dialog box, it will automatically be entered.

9. Click OK to begin checking your citations. A dialog box is displayed, which indicates the progress of
the citation checking. When checking is complete, a message box is displayed.

10. Click OK.

READING KEYCITE RESULTS

The contents of the report depend on your KeyCite Limits settings. See “Limiting KeyCite Results” on
page 5 for more information.

In offline reports, KeyCite flags are represented by the letters R, Y, H, and C. For definitions of the
KeyCite status flags and the depth of treatment stars, see “KeyCite Status Flags” and “KeyCite Depth
of Treatment Stars” below and on the next page.

R=Red Flag
Y=Yellow Flag
H=Blue H
C=Green C

READING TABLE OF AUTHORITIES, FIND, AND QUOTERIGHT RESULTS

For information on reading Table of Authorities, Find, and QuoteRight results, see Chapter 3, “Using
WestCheck” of the Installing and Using WestCheck guide, available for download at
http://west.thomson.com/westcitelink/guides.aspx.

KEYCITE STATUS FLAGS

The KeyCite status flags let you immediately know the status of a case, administrative decision,
statute, or regulation.

' A red flag indicates that the case or administrative decision is no longer good law for at least one
of the points of law it contains; or that the statute or regulation has been amended by a recent session
law or rule, repealed, superseded, or held unconstitutional or preempted in whole or in part.

P A yellow flag indicates that the case or administrative decision has some negative history but
hasn’t been reversed or overruled; that the statute has been renumbered or transferred by a recent
session law; that an uncodified session law or proposed legislation affecting the statute is available
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(statutes merely referenced, i.e., mentioned, are not marked with a yellow flag); that a proposed rule
affecting the regulation is available; that the regulation has been reinstated, corrected, or confirmed;
that the statute or regulation was limited on constitutional or preemption grounds or its validity was
otherwise called into doubt; or that a prior version of the statute or regulation received negative
judicial treatment.

Note: A printed black and white report will display a yellow flag as empty or very lightly shaded, while
a red flag will appear mostly shaded.

H A blue H indicates that the case or administrative decision has some history.

c A green C indicates that the case or administrative decision has citing references but no direct
history or negative citing references or that the statute or regulation has citing references.

KEYCITE DEPTH OF TREATMENT STARS

KeyCite depth of treatment stars indicate the extent to which a citing case, administrative decision, or
brief discusses the cited case.

Y %k % Examined

The citing case, administrative decision, or brief contains an extended discussion of the cited case,
usually more than a printed page of text.

%% Discussed

The citing case, administrative decision, or brief contains a substantial discussion of the cited case,
usually more than a paragraph but less than a printed page.

* * Cited

The citing case, administrative decision, or brief contains some discussion of the cited case, usually
less than a paragraph.

* Mentioned

The citing case, administrative decision, or brief contains a brief reference to the cited case, usually in a
string citation.

LIMITING KEYCITE RESULTS FOR CASE CITATIONS

1. If you are using the integrated application, click the WestCheck button on the toolbar, or
choose WestCheck, Citations List from the Tools menu. If you are using Microsoft Word 2007, click
the Add-Ins tab on the toolbar and then click the WestCheck button on the Ribbon or click
WestCheck and then select Citations List. If you are using the stand-alone application, skip to
step 2. The WestCheck 4.5 dialog box is displayed.

2. Right-click the KeyCite service heading (KeyCite), then choose KeyCite Limits from the pop-up
menu. The KeyCite dialog box is displayed with the Caselaw tab open.

3. To choose the KeyCite History you want to view, select the KeyCite History check box and then
choose one of these options:

Negative History Only WestCheck returns only negative citation history for the case.

Show Full History (Including Court Documents) WestCheck returns all citation history for the case, including
citations for related court documents, such as petitions,
motions, and pleadings.

Show Full History (Excluding Court Documents) WestCheck returns all citation history for the case, but does not
include citations for related court documents.

4. To limit citations further, select the KeyCite Citing References check box, then click Limit Citations.
The KeyCite—Caselaw Citations Limits dialog box is displayed.

5. Select the limits you want to use for your KeyCite case law results.

6. Click OK.



LIMITING KEYCITE RESULTS FOR STATUTE CITATIONS

1. If you are using the integrated application, click the WestCheck button on the toolbar, or
choose WestCheck, Citations List from the Tools menu. If you are using Microsoft Word 2007, click
the Add-Ins tab on the toolbar and then click the WestCheck button on the Ribbon or click
WestCheck and then select Citations List. If you are using the stand-alone application, skip to step
2. The WestCheck 4.5 dialog box is displayed.

2. Right-click the KeyCite service heading (KeyCite), then choose KeyCite Limits from the pop-up
menu. The KeyCite dialog box is displayed.

3. Click the Statutes tab.
4. Select your KeyCite statute options.

5. To limit citations further, verify that the KeyCite Citing References check box is selected, then click
Limit Citations. TheKeyCite-Statutes Citation Limits dialog box is displayed.

6. Select the limits you want to use, then click OK.
7. Click OK.

Pricing Information

WestCheck is billed per transaction. You incur a charge for each document retrieved and delivered by
West from databases outside your subscription plan.

+ The standard charge for a full-text document retrieved and delivered by WestCheck is $13.50
(charges vary by selected databases).

* The charge for a KeyCite result is $6.25.
* The charge for a Table of Authorities result is $1.

Prices and availability may vary by price plan. Call 1-800-REF-ATTY (1-800-733-2889) for specific
WestCheck charges under your price plan.
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